

<!DOCTYPE html>
<html lang="en-US">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
<title>revue Nr. 05 | revue</title>

<link rel="alternate" type="application/rss+xml" title="revue RSS Feed" href="http://www.revue.lu/feed/" />
<link rel="alternate" type="application/atom+xml" title="revue Atom Feed" href="http://www.revue.lu/feed/atom/" />
<link rel="pingback" href="http://www.revue.lu/xmlrpc.php" />

<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[212,233] -->
<link rel="canonical" href="http://www.revue.lu/revue-nr-05-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="revue &raquo; Feed" href="http://www.revue.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="revue &raquo; Comments Feed" href="http://www.revue.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="revue &raquo; revue Nr. 05 Comments Feed" href="http://www.revue.lu/revue-nr-05-2/feed/" />
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = true;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/images/rasters/32.png";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";var $TS_VCSC_RowEffects_Breakpoint = 600;var $TS_VCSC_SmoothScrollActive = false;</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revue.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
			
<style type="text/css">


	h1, h2, h3, h4, h5, h6, #top_title_box, .read_more, .modern-ticker .custom_cat_class, .modern-ticker a, .tags_title_box, .single_author, .tp-caption.medium_bg_red, .tp-caption.large_bg_black a, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2, #header_top_menu .logout, #header_top_menu .login, #mainMenu ul li a, #mega_main_menu .link_text, #secondaryMenu, .car_title_descr, .mt-label, .mt-news .ticker_title, .fws2 .slide_time, .post h1 a, .product h1 a, .cat_meta, .category_time, .post_views, .cat_author, .custom_cat_class, .post_meta_line, .post_time, .latest_title_box, #single_recent_posts .recent_posts_title, .prev_link_title a, .next_link_title a, #navigation_images span, .author_posts_title, #archive .arch_title, .fn a, .comment-meta, #submit, #content_bread_panel, #contact input[type="submit"], h2.widgettitle, .widget_date, .full_widget_date, .car_image_caption .slide_time, .widget.widget_nav_menu li, .widget_menu_title, .yop-poll-container label, .yop_poll_vote_button, .wpt_widget_content .tab_title a, #comments-tab-content .wpt_comment_meta a, .user-rate-wrap, #bbp_search_submit, .forum-titles, .bbp-forum-title, .entry-title, .bbp-topic-permalink, .bbp-submit-wrapper button, .wpb_row h1, .wpb_row h2, .wpb_row h3, .wpb_row h4, .wpb_row h5, .ts-icon-title-text, .home_posts_time, .home_masonry_posts .home_posts_time, .video_post .masonry_title, .video_post .video_time, .home_video_posts_time, .column_post:first-child .column_title, .column_title, .blog_title, .mega-hovertitle, .ms-videogallery-template .ms-layer.video-title, .ms-videogallery-template .ms-layer.video-author, .sb-modern-skin .showbiz-title, .masonry_title, .pbc_title, .sb-retro-skin .showbiz-title a{font-family:Oswald!important;}

	
	.single_text, .featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Open Sans!important; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 17px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #f14d4d!important; }
    .footer-heading h3, .archive_title h3 { border-color: #f14d4d!important; }
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp_5o1_post_toolbar_style-css'  href='http://www.revue.lu/?bbp_5o1_toolbar_css&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='arqam-style-css'  href='http://www.revue.lu/wp-content/plugins/arqam/assets/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbg-css-css'  href='http://www.revue.lu/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.revue.lu/wp-content/plugins/taqyeem/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-theme-0-css'  href='http://www.revue.lu/wp-content/plugins/tubepress_pro_4_1_10/web/themes/default/css/tubepress.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-theme-1-css'  href='http://www.revue.lu/wp-content/plugins/tubepress_pro_4_1_10/web/themes/youtube.com-clone/css/youtube.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1463038031' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.revue.lu/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.11-6121' type='text/css' media='screen' />
<link rel='stylesheet' id='candy_social_styles-css'  href='http://www.revue.lu/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.revue.lu/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-styles-css'  href='http://www.revue.lu/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-default-theme-css'  href='http://www.revue.lu/wp-content/plugins/wp-modal-login/css/default.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='my-style-css'  href='http://www.revue.lu/wp-content/themes/newgen/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.revue.lu/wp-content/themes/newgen/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.revue.lu/wp-content/themes/newgen/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.revue.lu/wp-content/themes/newgen/css/woo-custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.revue.lu/wp-content/themes/newgen/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.revue.lu/wp-content/plugins/eventon/assets/css/eventon_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://www.revue.lu/wp-content/plugins/eventon/assets/css/eventon_dynamic_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://www.revue.lu/wp-content/plugins/eventon/assets/fonts/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/external/icomoon.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='http://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/external/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.revue.lu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts-extend-nacho-css'  href='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.nchlightbox.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts-font-awesome-css'  href='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/css/ts-font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/bbpress-post-toolbar/includes/toolbar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/taqyeem/js/tie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/tubepress_pro_4_1_10/web/js/tubepress.js?ver=4.1.10'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/tubepress_pro_4_1_10/web/js/wordpress-ajax.js?ver=4.1.10'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.modernizr.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.revue.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revue.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revue.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Loslassen!' href='http://www.revue.lu/loslassen/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.revue.lu/?p=32299' />
<link rel="alternate" type="application/json+oembed" href="http://www.revue.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revue.lu%2Frevue-nr-05-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revue.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revue.lu%2Frevue-nr-05-2%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.revue.lu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 


<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.revue.lu\/wp-content\/plugins\/tubepress_pro_4_1_10","usr":"http:\/\/www.revue.lu\/wp-content\/tubepress-content","ajax":"http:\/\/www.revue.lu\/wp-admin\/admin-ajax.php"}};</script>
<style type="text/css"></style><script>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script><link rel="shortcut icon" type="image/x-icon" href="http://www.revue.lu/wp-content/uploads/2014/07/favicon.png" />

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.9" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.revue.lu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.revue.lu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!--[if gte IE 9]>
	<style type="text/css">
		.#mega_main_menu,
		.#mega_main_menu *
		{
			filter: none;
		}
	</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
(function ($) { 
$(document).ready(function () {
if (typeof jQuery.fn.nchlightbox !== "undefined") {
jQuery(".ts-lightbox-integration").nchlightbox();
};
});
})(jQuery);
</script>

<style type="text/css">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</style>

</head>


<body class="post-template-default single single-post postid-32299 single-format-standard aktuelles-heft wpb-js-composer js-comp-ver-4.11.2 vc_responsive">


<!-- Adtech 1x -->

<!-- test 1x:revue-nr-05-2-->


    













					



<div id="all_content"  class="boxed_width" >


<div id="leaderboard" style="margin:0 auto; width:994px; text-align:center; z-index:9999999999;">
<!-- test lead:accueil-->
<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Revue // Page: Home // Placement: home_lead_728x90 (5607317) // created at: Mar 12, 2015 3:02:45 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607317/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607317/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607317/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->


             


    













					</div>




<div id="header_top_menu">
	<div class="inner">

	
	
<div id="mega_main_menu" class="mega_main mega_main_menu top-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none language_direction-ltr direction-horizontal responsive-enable mobile_minimized-enable dropdowns_animation-none version-2-0-1 no-logo no-search no-woo_cart no-buddypress">
	<div class="menu_holder">
	<div class="fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Top Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4668 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/autorevue/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Autorevue
			</span>
		</span>
	</a>
</li>
<li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/telerevue/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Télérevue
			</span>
		</span>
	</a>
</li>
<li id="menu-item-4822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4822 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/videos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Videos
			</span>
		</span>
	</a>
</li>
<li id="menu-item-11131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11131 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/fotos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Fotogalerien
			</span>
		</span>
	</a>
</li>
<li id="menu-item-3089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://shop.revue.lu" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Shop
			</span>
		</span>
	</a>
</li>
<li id="menu-item-9492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9492 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://shop.revue.lu/index.php?route=product/category&amp;path=1_30" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			2016 Ausgaben
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/abo/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Abo-Formular
			</span>
		</span>
	</a>
</li>
<li id="menu-item-4710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/gewinnspiel/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Gewinnspiele
			</span>
		</span>
	</a>
</li>
<li id="menu-item-7698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7698 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/tiere/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Tiere
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10628 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/kinoprogramm/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Kinoprogramm
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10631 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/tageshoroskop/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Tageshoroskop
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10634 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/wochenhoroskop-2/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Wochenhoroskop
			</span>
		</span>
	</a>
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->	
        <div id="soc_book">
    	
	<a href="https://twitter.com/revue_lu">
	<img src="http://www.revue.lu/wp-content/themes/newgen/images/twitter_hover.png" alt="Twitter " title="Twitter " />
	</a>
	
        <a href="http://www.facebook.com/revue.lu">
	<img class="xyz tip" src="http://www.revue.lu/wp-content/themes/newgen/images/facebook_hover.png" alt="Facebook " title="Facebook " />
	</a>
    
    
		
		
        <a href="https://www.youtube.com/user/RevueSA/videos">
	<img class="xyz tip" src="http://www.revue.lu/wp-content/themes/newgen/images/youtube_hover.png" alt="Youtube " title="Youtube " />
	</a>
    	
	    </div>  
    	

    
</div>
	
</div>



	
	

<div id="header">



<div class="inner">
    	<div id="title_box">





		
		
	    <a href="http://www.revue.lu">
		    		    <img src="http://www.revue.lu/wp-content/uploads/2014/09/revue_entete-1024x290.jpg" alt="Logo" id="logo"/>
	    </a>
	  
	 	
    </div>



    	
	
</div>	
</div>

<div class="clear"></div>

<div id="menu_box">
    
<div id="mega_main_menu" class="mega_main mega_main_menu main-menu primary_style-flat icons-left first-lvl-align-center first-lvl-separator-smooth language_direction-ltr direction-horizontal responsive-enable mobile_minimized-enable dropdowns_animation-none version-2-0-1 no-logo no-search no-woo_cart no-buddypress">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="340">
	<div class="fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-5310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5310 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-home-6"></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-4823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4823 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/aktuell/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-clock"></i> 
		<span class="link_content">
			<span class="link_text">
			Aktuell
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-3693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3693 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/aktuell/editorial/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Editorial
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-3714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/chronik-der-woche/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Chronik der Woche
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-3656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3656 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/aktuell/reportagen/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Reportagen
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/redaktionsblog/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Redaktionsblog
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a title="landandleute" href="http://www.revue.lu/category/landandleute/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-image"></i> 
		<span class="link_content">
			<span class="link_text">
			Land &#038; Leute
			</span>
		</span>
	</a>
</li>
<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3052 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/gastro/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-food-2"></i> 
		<span class="link_content">
			<span class="link_text">
			Gastro
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-3109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3109 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/gastro/rezepte/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Rezepte
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-3108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3108 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/gastro/gastroreport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Gastroreport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3064 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/wissengesundheit/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-heart-8"></i> 
		<span class="link_content">
			<span class="link_text">
			Wissen &#038; Gesundheit
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-10961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10961 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/wissengesundheit/familie/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Familie
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3056 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/lifestyle/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-crown"></i> 
		<span class="link_content">
			<span class="link_text">
			Lifestyle
			</span>
		</span>
	</a>
</li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3055 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/sport/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-basketball"></i> 
		<span class="link_content">
			<span class="link_text">
			Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-26614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26614 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/sport/ab-nach-rio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Ab nach RIO
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7695 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/reise/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-airplane"></i> 
		<span class="link_content">
			<span class="link_text">
			Reise
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-7697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7697 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://shop.revue.lu/index.php?route=product/category&amp;path=5" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Leserreise
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/reise/reisereportagen/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Reisereportagen
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3272 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/people/" class="item_link  with_icon" tabindex="0">
		<i class="fa-icon-camera"></i> 
		<span class="link_content">
			<span class="link_text">
			People
			</span>
		</span>
	</a>
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>

<div class="clear"></div>


	
<div class="inner_woo">
<div id="main_content"> 
<div class="inner">




	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-32299" class="post-32299 post type-post status-publish format-standard hentry category-aktuelles-heft aktuelles-heft">
	
		
	   	

	   		
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="http://www.revue.lu">Home</a> &raquo; <a href="http://www.revue.lu/category/aktuelles-heft/">Aktuelles Heft</a> &raquo; <span class="current">revue Nr. 05</span></div></div>
<div class="clear"></div>
	
		
	<div class="single_title">	  
	   <h1>revue Nr. 05</h1> 
    </div>
	
	<div class="clear"></div>

		
		
    <div class="clear"></div>
	
    <div class="single_text">
	    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Die Cyclocross-WM in Beles war ein Highlight der Sportsaison hierzulande – und mit 30.000 Zuschauer eines der größten der hiesigen Sportgeschichte. Die revue war dabei. Außerdem zu lesen ist ein Gespräch mit Minister François Bausch über die Zukunft des Autos. Des Weiteren gibt es einen Hintergrundbericht über die europäische Flüchtlingspolitik, eine Reportage über den Trend des Wintergrillens sowie ein Interview zum Thema Traumatherapie.</p>
<p><a href="http://shop.revue.lu/index.php?route=product/product&amp;path=1_32&amp;product_id=382">-&gt; Zum Shop</a></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="ts-vcsc-image-gallery-7055557-frame" class="ts-image-gallery-wrapper ts-lightbox-nacho-frame   " data-style="grid" data-break-parents="6" data-inline="false" style="margin-top: 0px; margin-bottom: 0px; position: relative;"><div id="ts-vcsc-image-gallery-7055557-grid" class="ts-lightbox-gallery-grid"><a style="width: 20%; height: 100%; display: inline-block; margin: 0; padding: 0;" id="nachogroup7055557-0" href="http://www.revue.lu/wp-content/uploads/2017/01/05_cover_1200.jpg" target="_blank" data-thumbnail="http://www.revue.lu/wp-content/uploads/2017/01/05_cover_1200-747x1024.jpg" data-include="true" data-title="" data-groups="" class="nch-lightbox-media no-ajaxy ts-hover-image nachogroup7055557 nofancybox" rel="nachogroup7055557" data-effect="swipe" data-color="rgba(0, 0, 0, 0)" data-nohashes="true" data-share="1"><img src="http://www.revue.lu/wp-content/uploads/2017/01/05_cover_1200-747x1024.jpg" class="nch-lb-makegrid" data-no-lazy="1"></a><a style="width: 20%; height: 100%; display: inline-block; margin: 0; padding: 0;" id="nachogroup7055557-1" href="http://www.revue.lu/wp-content/uploads/2017/01/05_inhalt_1200.jpg" target="_blank" data-thumbnail="http://www.revue.lu/wp-content/uploads/2017/01/05_inhalt_1200-748x1024.jpg" data-random="7055557" data-include="true" data-title="" data-groups="" class="nch-lightbox-media no-ajaxy ts-hover-image nachogroup7055557 nofancybox" rel="nachogroup7055557" data-effect="swipe" data-share="1" data-play="1" data-autoplay="0" data-duration="5000" data-thumbsize="100" data-thumbs="bottom"  data-color="rgba(0, 0, 0, 0)" data-nohashes="true" data-captions="true" data-grid="240,480" data-gridspace="2" data-gridorder="false" data-gridfilter="true" data-gridavailable="Available Groups" data-gridselected="Filtered Groups" data-gridnogroups="No Groups" data-gridtoggle="Toggle Filter" data-gridtogglestyle="" data-gridshowall="Show All" data-gridshowallstyle=""><img src="http://www.revue.lu/wp-content/uploads/2017/01/05_inhalt_1200-748x1024.jpg" class="nch-lb-makegrid" data-no-lazy="1"></a></div><script type="text/javascript">jQuery(window).load(function(){});</script></div></div></div></div></div>
<!-- Simple Share Buttons Adder (6.3.3) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Teilen ...<a data-site="email" class="ssba_email_share" href="mailto:?subject=revue Nr. 05&amp;body=%20http://www.revue.lu/revue-nr-05-2/"><img src="http://www.revue.lu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.revue.lu/revue-nr-05-2/"  target="_blank" ><img src="http://www.revue.lu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.revue.lu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.revue.lu/revue-nr-05-2/&amp;text=revue+Nr.+05+"  target="_blank" ><img src="http://www.revue.lu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.revue.lu/revue-nr-05-2/"  target="_blank" ><img src="http://www.revue.lu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a></div></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.revue.lu/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '32299'});
});
</script>			
    </div>
	<div class="clear"></div>
	
	<div class="single_author">Author: Martine Decker</div> 
	<div class="clear"></div>
	
		
	<div class="clear"></div>
	
	
	
	
	<div id="navigation_images">
	<div class="alignleft">
	    <a href="http://www.revue.lu/loslassen/">
	<img width="150" height="150" src="http://www.revue.lu/wp-content/uploads/2017/01/rusty-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" 0="90" 1="90" srcset="http://www.revue.lu/wp-content/uploads/2017/01/rusty-150x150.jpg 150w, http://www.revue.lu/wp-content/uploads/2017/01/rusty-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />	</a>
    	
	<div class="prev_link_title">
	<span>- Vorheriger Artikel</span> </br>
    &laquo; <a href="http://www.revue.lu/loslassen/" rel="prev">Loslassen!</a>    </div>
	
	</div> 
	
	<div class="alignright">
	
		
	<div class="next_link_title">
	<span>Nächster Artikel -</span></br>
	    </div>
	</div>

	</div> 
	
	<div class="clear"></div>
	
	
		
	
    	 
	
	<div class="clear"></div>

		
		
	<div id="comments">

<!-- You can start editing here. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revue-nr-05-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revue.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32299' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4ddce1540" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>			</form>
			</div><!-- #respond -->
	
</div>

<div class="clear"></div>	
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="text-7"><div class="right-heading"><h3>Aktuelles Heft (Nr. 05)</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="http://www.revue.lu/revue-nr-05-2/"><img src="http://www.revue.lu/wp-content/uploads/2017/01/05_cover_280.jpg" alt="" width="100%" height="100%" class="alignleft size-full wp-image-32300" /></a></div>
		</div><div class="right-widget" id="text-26"><div class="right-heading"><h3>Shop</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="http://shop.revue.lu/index.php?route=product/category&path=22"><img src="http://www.revue.lu/wp-content/uploads/2016/10/ernesto_280.jpg" alt="ernesto_280" width="100%" height="100%" class="alignleft size-full wp-image-29449" /></a></div>
		</div><div class="right-widget" id="search-3"><div class="right-heading"><h3>Suche</h3><span></span></div> <div class="clear"></div>
<form class="search" method="get" action="http://www.revue.lu/">
	<input type="text" name="s" id="s" placeholder="Suche..." />
</form></div><div class="right-widget" id="execphp-2">			<div class="execphpwidget"><div class="imu" style="width:97%; margin-left:-8px; overflw:hidden;">


<!-- test imu:-->
<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Revue // Page: Home // Placement: home_imu_300x250 (5607315) // created at: Mar 12, 2015 3:02:44 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607315/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607315/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607315/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->



             


    













					

</div></div>
		</div><div class="right-widget" id="sliderposts-2"><div class="right-heading"><h3>Cartoons</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="http://www.revue.lu/karikatur-nr-4-3/">
					
				                <img src="http://www.revue.lu/wp-content/uploads/2017/01/04_karikatur_pv-300x290.jpg" alt="Karikatur Nr. 4" title="Karikatur Nr. 4" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.revue.lu/karikatur-nr-4-3/" rel="bookmark">
	            <span class="slide_time">January 27, 2017</span>
	            <span class="car_head">Karikatur Nr. 4 &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="sliderposts-6"><div class="right-heading"><h3>Fotogalerien</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="http://www.revue.lu/fotogalerie-cyclocross-wm-in-bieles/">
					
				                <img src="http://www.revue.lu/wp-content/uploads/2017/01/GEN4475-300x290.jpg" alt="Fotogalerie: Cyclocross WM in Bieles" title="Fotogalerie: Cyclocross WM in Bieles" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.revue.lu/fotogalerie-cyclocross-wm-in-bieles/" rel="bookmark">
	            <span class="slide_time">January 28, 2017</span>
	            <span class="car_head">Fotogalerie: Cyclocross WM in Bieles &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="totalpoll-2"><div class="right-heading"><h3>Umfrage</h3><span></span></div> <div class="clear"></div><style type="text/css">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</style><div id="tp-chartify-revue-preset" class="tp-poll-container" ><h3 class="tp-question">Spielen Sie ein Instrument?</h3><form method="post"><ul class="tp-choices"><li><label><div class="input"><input type="radio" name="tp_choices" value="23018212899c2c0cb5094e9a5d112cec"/></div><div class="choice-content">Ja</div></label></li><li><label><div class="input"><input type="radio" name="tp_choices" value="70ec634fbea418acce889dbc8964e6d0"/></div><div class="choice-content">Nein</div></label></li></ul><div class="tp-buttons"><input type="hidden" name="tp_poll_id" value="32182"><button name="tp_action" value="results" class="tp-btn tp-results-btn">Results</button><button name="tp_action" value="vote" class="tp-btn tp-vote-btn tp-primary-btn">Vote</button></div></form></div></div><div class="right-widget" id="text-24"><div class="right-heading"><h3>Leserreaktionen</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="http://www.revue.lu/category/leserbriefe/"><img class="alignleft wp-image-24181 size-full" src="http://www.revue.lu/wp-content/uploads/2016/04/PHR_3823.jpg" alt="PHR_3823" width="100%" height="100%" /></a></div>
		</div><div class="right-widget" id="execphp-3">			<div class="execphpwidget"><div style="text-align:center;">

<!-- test lead:accueil-->
<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Revue // Page: Home // Placement: home_sky_120x600 (5607318) // created at: Mar 12, 2015 3:02:45 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607318/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607318/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607318/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->



             


    













					
</div></div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	

</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    	
 
<div class="footer-widget" id="nav_menu-3"><div class="footer-heading"><h3>Links</h3><span></span></div><div class="menu-links-menu-container"><ul id="menu-links-menu" class="menu"><li id="menu-item-2997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2997"><a href="http://www.tageblatt.lu">Tageblatt</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2998"><a href="http://www.lequotidien.lu">Le Quotidien</a></li>
<li id="menu-item-2999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2999"><a href="http://www.jeudi.lu">Le Jeudi</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a href="http://www.espace-medias.lu">Werbung</a></li>
</ul></div></div><div class="footer-widget" id="nav_menu-2"><div class="footer-heading"><h3>Service</h3><span></span></div><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4668"><a href="http://www.revue.lu/category/autorevue/">Autorevue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="http://www.revue.lu/category/telerevue/">Télérevue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4822"><a href="http://www.revue.lu/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11131"><a href="http://www.revue.lu/fotos/">Fotogalerien</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089"><a href="http://shop.revue.lu">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9492"><a href="http://shop.revue.lu/index.php?route=product/category&#038;path=1_30">2016 Ausgaben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="http://www.revue.lu/abo/">Abo-Formular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710"><a href="http://www.revue.lu/category/gewinnspiel/">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7698"><a href="http://www.revue.lu/category/tiere/">Tiere</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10628"><a href="http://www.revue.lu/kinoprogramm/">Kinoprogramm</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10631"><a href="http://www.revue.lu/tageshoroskop/">Tageshoroskop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10634"><a href="http://www.revue.lu/wochenhoroskop-2/">Wochenhoroskop</a></li>
</ul></div></div><div class="footer-widget" id="text-3"><div class="footer-heading"><h3> Kontakt</h3><span></span></div>			<div class="textwidget"><b>Herausgeber: </b><br/>
Editions Revue s.a.<br/>
51, rue Emile Mark<br/>
L-4620 Differdange<br/>
<br/>  	
 Tél.: 	+352 49 81 81-1<br/>  
 Fax: 	+352 48 77 22<br/>  
 <br/>   	
 E-Mail: 	<a href="mailto:web@revue.lu">web@revue.lu</a><br/> 
<br/> 
<b><a href="http://www.revue.lu/impressum/">Impressum</a></b><br/>
<br/> 
<b>Service Abo</b><br/>
<br/>
Tel.: 54 71 31 409</div>
		</div><div class="footer-widget" id="text-13"><div class="footer-heading"><h3>Werbung</h3><span></span></div>			<div class="textwidget"><p><a href="http://www.revue.lu/wp-content/uploads/2015/11/Revue_2016.pdf">Revue</a></p>
<p><a href="http://www.revue.lu/wp-content/uploads/2015/11/Revue_supplement_2016.pdf">Revue Beilage (Supplément)</a></p>
<p><a href="http://www.revue.lu/wp-content/uploads/2015/11/TV3_2016.pdf">Télérevue</a></p>
<p><a href="http://www.revue.lu/wp-content/uploads/2015/11/AR_2016.pdf">Autorevue</a></p>
</div>
		</div> 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">     
	 &copy; 	  All rights reserved 2014 -
	  <a href="http://www.revue.lu" title="revue">revue</a>.
	  &nbsp;  Designed <a href="http://themeforest.net/user/RoyalwpThemes/portfolio?ref=RoyalwpThemes" target="blank"> by RoyalwpThemes</a>
    </div>	


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#f14d4d" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>




<script type="text/javascript">
jQuery(document).ready(function($){
ddsmoothmenu.init({
mainmenuid: "mainMenu", 
orientation: 'h',
classname: 'ddsmoothmenu', 
contentsource: "markup"
});

$("<select />").appendTo("#mainMenu");

$("<option />", {
   "selected": "selected",
   "value"   : "",
   "text"    : "Go to..."
}).appendTo("#mainMenu select");

$("#mainMenu a").each(function() {
 var el = $(this);
 $("<option />", {
     "value"   : el.attr("href"),
     "text"    : el.text()
 }).appendTo("#mainMenu select");
});

$("#mainMenu select").change(function() {
  window.location = $(this).find("option:selected").val();
});
});
</script>



</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21342840-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zPbrQq_qLOWrdFG_SpbWI8UXDmx1koO_WM9sHnrBwmT.27';

var pp_gemius_extraparameters = new Array('lan=DE', 'key=keyword', 'subs=subsection', 'free=revue');

// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

		<script type="text/javascript"><!--
			addCloseTagsToSubmit();
					//--></script>
		
			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Username</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Password</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

								
								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="526ff4dd8f" /><input type="hidden" name="_wp_http_referer" value="/revue-nr-05-2/" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Forgotten Password?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Username or Email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

								
								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="526ff4dd8f" /><input type="hidden" name="_wp_http_referer" value="/revue-nr-05-2/" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Back to Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='ts-extend-animations-css'  href='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-animations.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ts-visual-composer-extend-front-css'  href='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/css/ts-visual-composer-extend-front.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ts-extend-multiselect-css'  href='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.multi.select.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts-font-ecommerce-css'  href='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/css/ts-font-ecommerce.css?ver=4.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.11-6121'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/lib/js/jquery.a-tab.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/lib/js/jquery.wpautbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"http:\/\/www.revue.lu\/wp-admin\/admin-ajax.php","redirecturl":"\/revue-nr-05-2\/","loadingmessage":"Checking Credentials\u2026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.columnizer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.easing.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.mosaicflow.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.color.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.tipTip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/modernizr.custom.46884.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/css_browser_selector.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/mega_main_menu/src/js/frontend/menu_functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.hammer.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.nchlightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-galleries.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-front.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.multi.select.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.carouFredSel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/totalpoll/assets/js/fastclick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/totalpoll/assets/js/totalpoll.min.js?ver=2.8'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/totalpoll/templates/chartify/chart.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/totalpoll/templates/chartify/chartify-template.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/ddsmoothmenu.js?ver=4.7.2'></script>
</body>
</html>



	
	