

<!DOCTYPE html>
<html lang="en-US">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
<title>Zielstrebig | revue</title>

<link rel="alternate" type="application/rss+xml" title="revue RSS Feed" href="http://www.revue.lu/feed/" />
<link rel="alternate" type="application/atom+xml" title="revue Atom Feed" href="http://www.revue.lu/feed/atom/" />
<link rel="pingback" href="http://www.revue.lu/xmlrpc.php" />

<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />


<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[205,225] -->
<meta name="description"  content="Vera Hoffmann schielt mit einem Auge auf die Olympischen Spiele im kommenden Jahr. Doch wer ist die vielversprechende Luxemburger Mittelstrecken-Läuferin" />

<link rel="canonical" href="http://www.revue.lu/zielstrebig/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="revue &raquo; Feed" href="http://www.revue.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="revue &raquo; Comments Feed" href="http://www.revue.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="revue &raquo; Zielstrebig Comments Feed" href="http://www.revue.lu/zielstrebig/feed/" />
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = true;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/images/rasters/32.png";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";var $TS_VCSC_RowEffects_Breakpoint = 600;var $TS_VCSC_SmoothScrollActive = false;</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.revue.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.19"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
			
<style type="text/css">


	h1, h2, h3, h4, h5, h6, #top_title_box, .read_more, .modern-ticker .custom_cat_class, .modern-ticker a, .tags_title_box, .single_author, .tp-caption.medium_bg_red, .tp-caption.large_bg_black a, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2, #header_top_menu .logout, #header_top_menu .login, #mainMenu ul li a, #mega_main_menu .link_text, #secondaryMenu, .car_title_descr, .mt-label, .mt-news .ticker_title, .fws2 .slide_time, .post h1 a, .product h1 a, .cat_meta, .category_time, .post_views, .cat_author, .custom_cat_class, .post_meta_line, .post_time, .latest_title_box, #single_recent_posts .recent_posts_title, .prev_link_title a, .next_link_title a, #navigation_images span, .author_posts_title, #archive .arch_title, .fn a, .comment-meta, #submit, #content_bread_panel, #contact input[type="submit"], h2.widgettitle, .widget_date, .full_widget_date, .car_image_caption .slide_time, .widget.widget_nav_menu li, .widget_menu_title, .yop-poll-container label, .yop_poll_vote_button, .wpt_widget_content .tab_title a, #comments-tab-content .wpt_comment_meta a, .user-rate-wrap, #bbp_search_submit, .forum-titles, .bbp-forum-title, .entry-title, .bbp-topic-permalink, .bbp-submit-wrapper button, .wpb_row h1, .wpb_row h2, .wpb_row h3, .wpb_row h4, .wpb_row h5, .ts-icon-title-text, .home_posts_time, .home_masonry_posts .home_posts_time, .video_post .masonry_title, .video_post .video_time, .home_video_posts_time, .column_post:first-child .column_title, .column_title, .blog_title, .mega-hovertitle, .ms-videogallery-template .ms-layer.video-title, .ms-videogallery-template .ms-layer.video-author, .sb-modern-skin .showbiz-title, .masonry_title, .pbc_title, .sb-retro-skin .showbiz-title a{font-family:Oswald!important;}

	
	.single_text, .featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Open Sans!important; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 17px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #f14d4d!important; }
    .footer-heading h3, .archive_title h3 { border-color: #f14d4d!important; }
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-theme-0-css'  href='http://www.revue.lu/wp-content/plugins/tubepress_pro_4_1_10/web/themes/default/css/tubepress.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-theme-1-css'  href='http://www.revue.lu/wp-content/plugins/tubepress_pro_4_1_10/web/themes/youtube.com-clone/css/youtube.css?ver=4.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1463038031' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.revue.lu/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='candy_social_styles-css'  href='http://www.revue.lu/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='http://www.revue.lu/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-tab-css'  href='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/lib/css/jquery-a-tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-wpautbox-css'  href='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/lib/css/wpautbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautbox-elusive-icon-css'  href='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-styles-css'  href='http://www.revue.lu/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-default-theme-css'  href='http://www.revue.lu/wp-content/plugins/wp-modal-login/css/default.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='my-style-css'  href='http://www.revue.lu/wp-content/themes/newgen/style.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.revue.lu/wp-content/themes/newgen/css/shortcodes.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.revue.lu/wp-content/themes/newgen/css/prettyPhoto.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.revue.lu/wp-content/themes/newgen/css/woo-custom.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.revue.lu/wp-content/themes/newgen/css/responsive.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/external/icomoon.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='http://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/external/font-awesome.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.revue.lu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts-extend-nacho-css'  href='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.nchlightbox.min.css?ver=4.4.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revue.lu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/tubepress_pro_4_1_10/web/js/tubepress.js?ver=4.1.10'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/tubepress_pro_4_1_10/web/js/wordpress-ajax.js?ver=4.1.10'></script>
<link rel='https://api.w.org/' href='http://www.revue.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revue.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revue.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Einfältige Einstufung' href='http://www.revue.lu/einfaltige-einstufung/' />
<link rel='next' title='MirfreeëneisopIech' href='http://www.revue.lu/mirfreeeneisopiech/' />
<meta name="generator" content="WordPress 4.4.19" />
<link rel='shortlink' href='http://www.revue.lu/?p=58576' />
<link rel="alternate" type="application/json+oembed" href="http://www.revue.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revue.lu%2Fzielstrebig%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revue.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revue.lu%2Fzielstrebig%2F&#038;format=xml" />


<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.revue.lu\/wp-content\/plugins\/tubepress_pro_4_1_10","usr":"http:\/\/www.revue.lu\/wp-content\/tubepress-content","ajax":"http:\/\/www.revue.lu\/wp-admin\/admin-ajax.php"}};</script>
<style type="text/css"></style><link rel="shortcut icon" type="image/x-icon" href="http://www.revue.lu/wp-content/uploads/2014/07/favicon.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.revue.lu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.revue.lu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!--[if gte IE 9]>
	<style type="text/css">
		.#mega_main_menu,
		.#mega_main_menu *
		{
			filter: none;
		}
	</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
(function ($) { 
$(document).ready(function () {
if (typeof jQuery.fn.nchlightbox !== "undefined") {
jQuery(".ts-lightbox-integration").nchlightbox();
};
});
})(jQuery);
</script>

<style type="text/css">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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N48X2CL');</script>
<!-- End Google Tag Manager -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6307725963505254",
          enable_page_level_ads: true
     });
</script>

<script data-ad-client="ca-pub-8949188615662992" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"90f5b5317984fb9e893991ac7","lid":"7c746b689c","uniqueMethods":true}) })</script>-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21868374524/Leaderboards', [[728, 90], [994, 250], [994, 150], [320, 50], [320, 100], [994, 118]], 'div-gpt-ad-1575202076812-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21868374524/Skyscrapers', [[245, 770], [300, 600], [160, 600], [120, 600]], 'div-gpt-ad-1575202276450-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21868374524/Imu', [300, 250], 'div-gpt-ad-1575202747604-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>


<body class="single single-post postid-58576 single-format-standard sport sticky wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N48X2CL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="all_content"  class="boxed_width" >


<div id="leaderboard" style="margin:0 auto; width:994px; text-align:center; z-index:9999999999;">
<!-- /21868374524/Leaderboards -->
<div id='div-gpt-ad-1575202076812-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575202076812-0'); });
  </script>
</div>
</div>




<div id="header_top_menu">
	<div class="inner">

	
	
<div id="mega_main_menu" class="mega_main mega_main_menu top-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none language_direction-ltr direction-horizontal responsive-enable mobile_minimized-enable dropdowns_animation-none version-2-0-1 no-logo no-search no-woo_cart no-buddypress">
	<div class="menu_holder">
	<div class="fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Top Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4668 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/autorevue/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Autorevue
			</span>
		</span>
	</a>
</li>
<li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/telerevue/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Télérevue
			</span>
		</span>
	</a>
</li>
<li id="menu-item-11131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11131 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/fotos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Fotogalerien
			</span>
		</span>
	</a>
</li>
<li id="menu-item-3089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://shop.revue.lu" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Shop
			</span>
		</span>
	</a>
</li>
<li id="menu-item-9492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9492 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://shop.revue.lu/index.php?route=product/category&amp;path=1_33" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			2018 Ausgaben
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://shop.revue.lu/index.php?route=product/category&amp;path=1_2" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Abo
			</span>
		</span>
	</a>
</li>
<li id="menu-item-4710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/gewinnspiel/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Gewinnspiele
			</span>
		</span>
	</a>
</li>
<li id="menu-item-7698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7698 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/tiere/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Tiere
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10628 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/kinoprogramm/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Kinoprogramm
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10631 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/tageshoroskop/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Tageshoroskop
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10634 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/wochenhoroskop-2/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Wochenhoroskop
			</span>
		</span>
	</a>
</li>
<li id="menu-item-55704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55704 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/revue-leserreisen-2020/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Leserreisen 2020
			</span>
		</span>
	</a>
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->	
        <div id="soc_book">
    	
	<a href="https://twitter.com/revue_lu">
	<img src="http://www.revue.lu/wp-content/themes/newgen/images/twitter_hover.png" alt="Twitter " title="Twitter " />
	</a>
	
        <a href="http://www.facebook.com/revue.lu">
	<img class="xyz tip" src="http://www.revue.lu/wp-content/themes/newgen/images/facebook_hover.png" alt="Facebook " title="Facebook " />
	</a>
    
    
		
		
        <a href="https://www.youtube.com/user/RevueSA/videos">
	<img class="xyz tip" src="http://www.revue.lu/wp-content/themes/newgen/images/youtube_hover.png" alt="Youtube " title="Youtube " />
	</a>
    	
	    </div>  
    	

    
</div>
	
</div>



	
	

<div id="header">



<div class="inner">
    	<div id="title_box">





		
		
	    <a href="http://www.revue.lu">
		    		    <img src="http://www.revue.lu/wp-content/uploads/2018/05/LOGO-REVUE-2018-1.jpg" alt="Logo" id="logo"/>
	    </a>
	  
	 	
    </div>



    	
	
</div>	
</div>

<div class="clear"></div>

<div id="menu_box">
    
<div id="mega_main_menu" class="mega_main mega_main_menu main-menu primary_style-flat icons-left first-lvl-align-center first-lvl-separator-smooth language_direction-ltr direction-horizontal responsive-enable mobile_minimized-enable dropdowns_animation-none version-2-0-1 no-logo no-search no-woo_cart no-buddypress">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="340">
	<div class="fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-5310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5310 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-home-6"></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-4823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4823 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/politikundwirtschaft/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Politik &#038; Wirtschaft
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-3693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3693 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/politikundwirtschaft/editorial/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Editorial
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-3714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/chronik-der-woche/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Kurz gefasst
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-3656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3656 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/politikundwirtschaft/reportagen/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Reportagen
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/redaktionsblog/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Redaktionsblog
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3064 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/wissengesundheit/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Wissen
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-10961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10961 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/wissengesundheit/familie/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Familie
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858 default_dropdown  drop_to_right submenu_default_width columns1">
	<a title="landandleute" href="http://www.revue.lu/category/kultur/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Kultur
			</span>
		</span>
	</a>
</li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3055 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Sport
			</span>
		</span>
	</a>
</li>
<li id="menu-item-43372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43372 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/entertainment/multimedia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Multimedia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-43373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43373 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/entertainment/games/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Games
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-43374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43374 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/entertainment/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Entertainment
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3056 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/lifestyle/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Lifestyle
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3052 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/gastro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Gastro
				</span>
			</span>
		</a>
		<ul class="mega_dropdown">
		<li id="menu-item-3109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3109 default_dropdown  drop_to_right submenu_default_width columns1">
			<a href="http://www.revue.lu/category/gastro/rezepte/" class="item_link  disable_icon" tabindex="0">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
					Rezepte
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-3108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3108 default_dropdown  drop_to_right submenu_default_width columns1">
			<a href="http://www.revue.lu/category/gastro/gastroreport/" class="item_link  disable_icon" tabindex="0">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
					Gastroreport
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7695 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/reise/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Reise
				</span>
			</span>
		</a>
		<ul class="mega_dropdown">
		<li id="menu-item-7697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7697 default_dropdown  drop_to_right submenu_default_width columns1">
			<a href="http://shop.revue.lu/index.php?route=product/category&amp;path=5" class="item_link  disable_icon" tabindex="0">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
					Leserreise
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696 default_dropdown  drop_to_right submenu_default_width columns1">
			<a href="http://www.revue.lu/category/reise/reisereportagen/" class="item_link  disable_icon" tabindex="0">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
					Reisereportagen
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-43377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43377 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.revue.lu/category/lifestyle/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Lifestyle
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3272 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.revue.lu/category/people/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			People
			</span>
		</span>
	</a>
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>

<div class="clear"></div>


	
<div class="inner_woo">
<div id="main_content"> 
<div class="inner">




	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-58576" class="post-58576 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-sticky sport sticky">
	
		
	   	

	   
	    		
	    <div class="single_thumbnail">
		<a href="http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-19-Kopie.jpg" title="Zielstrebig" rel="prettyphoto">
	            <img src="http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-19-Kopie.jpg" alt="Zielstrebig" title="Zielstrebig"/>
	    </a>
		</div>
	    	   
	    		
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="http://www.revue.lu">Home</a> &raquo; <a href="http://www.revue.lu/category/sport/">Sport</a> &raquo; <span class="current">Zielstrebig</span></div></div>
<div class="clear"></div>
	
		
	<div class="single_title">	  
	   <h1>Zielstrebig</h1> 
    </div>
	
	<div class="clear"></div>

		
		
    <div class="clear"></div>
	
    <div class="single_text">
	    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><strong>Vera Hoffmann schielt mit einem Auge auf die Olympischen Spiele im kommenden Jahr. Doch wer ist die vielversprechende Luxemburger Mittelstrecken-Läuferin eigentlich?</strong></p>
<p>„Die meisten Läufer führen viele Selbstgespräche“, erklärt Vera Hoffmann bei unserem Gespräch nahe dem Leichtathletik- und Fußballstadion in Diekirch. Über genau diese Selbstgespräche hat die 23-Järhige Anfang dieses Jahres ihre Bachelorarbeit geschrieben. Und mit dieser hat sich die Tochter einer deutschen Mutter und eines luxemburgischen Vaters den Abschluss im Studiengang „Sport und Gesundheit in Prävention und Therapie“ an der Sporthochschule in Köln gesichert. Jetzt, mit dem Bachelor in der Tasche, wollte sie eigentlich ein ganzes Jahr den Fokus auf die sportliche Karriere legen. Dabei machte ihr das Virus einen Strich durch die Rechnung. Mit Corona kamen die Absagen der Wettbewerbe und Veranstaltungen.</p>
<p>„Meine ganze Familie war schon immer sehr sportlich“, setzt die Mittelstrecken-Läuferin zum Erklärungsversuch an, „dazu waren meine beiden älteren Geschwister hier im Celtic (Leichtathletikverein) in Diekirch.“ Ob es nun daran lag, dass sie unbedingt ihre Geschwister nachahmen wollte, oder ob es einen anderen Grund gab, weiß sie nicht mehr so genau. Unabhängig vom Grund, Tatsache ist, mit rund sieben Jahren entschied Vera Hoffman sich für die Leichtathletik. „Gerade, weil die Leichtathletik so viele verschiedene Aspekte kombiniert, wird einem nicht langweilig“, umschreibt Vera den Grund, wieso sie nie den Drang verspürt hat, etwas anderes zu probieren. Lediglich ein kurzes Intermezzo im Volleyballteam steht dem entgegen. „Ich spiele auch heute noch gerne Volleyball, bin allerdings einfach nicht so gut, deswegen habe ich das im Verein dann irgendwann bleiben lassen.“</p>
<blockquote><p>
<strong>Mit rund sieben Jahren entschied Vera Hoffmann sich für die Leichtathletik.</strong>
</p></blockquote>
<p><img class="alignleft size-full wp-image-58580" src="http://www.revue.lu/wp-content/uploads/2020/07/spo_063-Kopie.jpg" alt="spo_063-Kopie" width="400" height="495" srcset="http://www.revue.lu/wp-content/uploads/2020/07/spo_063-Kopie-768x950.jpg 768w, http://www.revue.lu/wp-content/uploads/2020/07/spo_063-Kopie.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />Der Grund hinter ihrer kurzfristigen zweigleisigen sportlichen Betätigung war allerdings weniger, dass ihr etwas in der Leichtathletik fehlte: „Es waren einfach ein paar Freundinnen, die Volleyball gespielt haben und da wollte ich dann auch mal vorbeischauen.“ Ihren Freundeskreis thematisiert die offene junge Frau dann etwas später im Gespräch nochmals ausführlich. „Durch die Ambitionen im Sport lebt man sein Leben natürlich etwas anders als der normale Student oder Jugendliche“, leitet Vera ihren so herzlich genannten „Omi-Lebensstil“ ein. Um zehn Uhr ins Bett gehen, damit man am Folgetag fit sei, stünde da eben auch schon mal an der Tagesordnung. Dies führe auch dazu, dass man bei dem üblichen Feiern nicht im normalen Maße teilnehmen kann. „Meine Freunde haben das allerdings immer verstanden und es gab nie irgendwelche Probleme deswegen“, beschreibt Vera Hoffmann ihr „Glück“, die richtigen Freunde an ihrer Seite zu haben.</p>
<p>Mit zwölf Jahren stand ihre sportliche Zukunft an einer wegweisenden Kreuzung. „Mit dem Abschluss der Grundschule ging auch ein Wechsel in der Leichtathletik einher“, beschreibt Vera die damalige Ausgangssituation. Dabei ging es darum aus dem großen Pool der Leichtathletik ein Feld zu wählen, welches einem am ehesten liegt. „Ich habe mich eigentlich von Anfang an am besten im Laufen der Mitteldistanzen gefühlt“, begründet die heutige Luxemburger Rekordhalterin über 3.000 Meter ihre Entscheidung. Dass sie ihr Potenzial nicht überschätzt hat, ist relativ einfach aus ihren Zeiten herauszulesen. Die 800 Meter läuft die Luxemburgerin nämlich in einer Zeit von 2:05,96. In der Zeit schafft der durchschnittliche revue-Praktikant nicht einmal den Gang zur Kaffee-Maschine und wieder zurück.</p>
<p>Das eigene Potenzial zu erkennen ist wichtig. Sich auf das Potenzial zu verlassen wäre allerdings fatal. So trainiert die 23-Jährige zum aktuellen Zeitpunkt ganze zwölf Mal die Woche. Nein, das ist kein Schreibfehler. „Das hängt natürlich auch davon ab, in welcher Phase einer Saison man sich befindet. Wenn wir mitten in den Wettbewerben sind, schrauben wir das Trainingspensum natürlich auch wieder etwas nach unten“, so die sympathische junge Frau. „Von Tempodauerläufen über Bergläufe bis hin zu Stabilisationstraining ist da alles dabei.“ Bei so manch einem dürfte der reine Gedanke an dieses Training den nächsten Muskelkater hervorrufen. Mit körperlichen Beschwerden hatte Vera „zum Glück“ noch nicht so oft zu kämpfen. „Neben einem Ermüdungsbruch vor einigen Jahren war noch nichts Größeres dabei“, erklärt sie erleichtert und hofft, dass dies so bleibt.</p>
<p><img class="alignleft size-full wp-image-58578" src="http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-14-Kopie.jpg" alt="Verahoffmann-14-Kopie" width="800" height="522" srcset="http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-14-Kopie-300x196.jpg 300w, http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-14-Kopie-768x501.jpg 768w, http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-14-Kopie.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Passend zu ihrer offenen Art macht sie auch aus ihren Plänen für die Zukunft keinen Hehl. Neben einem Masterstudium im Bereich des Hochleistungssports, wird auch die eigene aktive Karriere hierbei eine bedeutende Rolle übernehmen. „Wie bei jedem Sportler sind natürlich die Olympischen Spiele das ultimative Ziel. Aber auch Europa- und Weltmeisterschaften stehen bei mir im Fokus“, skizziert Vera ihre Karriereziele. Dabei hofft sie insgeheim darauf, dass die Olympischen Spiele im kommenden Jahr stattfinden. So schielt sie immer noch auf einen Startplatz für die Olympischen Spiele 2020 im Jahr 2021. „Auch wenn es im nächsten Jahr noch nicht klappt, bin ich mir sicher, dass ich auch in vier Jahren noch meine Chance nutzen könnte.“</p>
<blockquote><p>
<strong>Das eigene Potenzial zu erkennen ist wichtig. Sich auf das Potenzial zu verlassen wäre allerdings fatal.</strong>
</p></blockquote>
<p>Das Erreichen dieser Ziele fordert allerdings mehr als nur Talent und Training. Vera Hoffmann muss sich natürlich auch Gedanken um ihre finanzielle Zukunft machen.</p>
<p>„Auf der Piste ist leider nicht viel Geld“, stellt sie dabei etwas ernüchternd fest. Um dennoch eine gewisse Reichweite zu schaffen, um für Sponsoren und Partner interessant zu werden, legt Vera mittlerweile recht viel Wert auf die sozialen Medien. „In erster Linie nutze ich es als Art Tagebuch. Es ist schon etwas Schönes, wenn man zurückschauen kann und sieht, dass man vor vier Jahren ein Rennen gelaufen ist“, erklärt Vera den initialen Gedanken hinter ihrer Online-Präsenz. Wer also etwas näher an Veras sportlicher Karriere teilhaben will, kann das sowohl über ihren Instagram- als auch ihren YouTube-Kanal tun. Wie genau sie sich ihre professionelle Zukunft vorstellt, hat sie zu diesem Zeitpunkt noch nicht zu 100 Prozent zu Ende gedacht: „Es gibt eigentlich zwei Optionen für Sportler wie mich: Entweder man wird Sportsoldat oder man versucht sich in einer dualen Karriere.“ Das Konzept des Sportsoldaten sage ihr dabei zurzeit nicht sonderlich zu. Eine duale Karriere wäre auch deswegen interessanter, doch ist es gerade in einer durch Ungewissheit gezeichnete Zeit wie dieser schwierig, einen potenziellen Arbeitgeber zu finden. So will Vera jetzt erstmal ihr Master-Studium in Angriff nehmen und dann weiterschauen.</p>
<p><img class="alignright size-large wp-image-58579" src="http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-Kopie-727x1024.jpg" alt="Verahoffmann-Kopie" width="355" height="500" srcset="http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-Kopie-213x300.jpg 213w, http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-Kopie-768x1082.jpg 768w, http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-Kopie-727x1024.jpg 727w, http://www.revue.lu/wp-content/uploads/2020/07/Verahoffmann-Kopie.jpg 800w" sizes="(max-width: 355px) 100vw, 355px" />All das unter einen Hut zu bringen, erfordert eine gewisse Affinität zur Organisation. Diesen Drang zur Organisation, so weiß die Läuferin, stößt in ihrem Umfeld allerdings nicht nur auf Zusage. „Man könnte sagen, dass ich einen leichten Putzfimmel habe“, lacht Vera locker vor sich hin. „Mein Freund würde das wahrscheinlich als negative Charaktereigenschaft auslegen, weil ich da meinen Trieb zur Organisation ins Extreme treibe“, fährt sie fort, ohne dabei auch nur eine Sekunde ihr Lachen aus dem Gesicht zu verlieren. Abgesehen davon hebt sie allerdings vor allem die Eigenschaften hervor, die auch im Laufe des Gesprächs bereits mehrmals zum Vorschein kamen. Ihren Ehrgeiz und ihre Zielstrebigkeit hat sie nicht zuletzt durch die Offenbarung ihrer ambitionierten Ziele dargelegt. Dazu kommen ihre Authentizität und eine angenehme Offenheit, die sie zu einem interessanten Interview-Partner machen.</p>
<p>Ob sie nun eine erfolgreiche Karriere hingelegt hat oder nicht, will Vera Hoffmann nicht unbedingt alleine an ihren Resultaten festmachen. „Ich habe mit meiner Trainerin und meiner Familie so viele Leute um mich herum, die mich sehr gut einschätzen können. Wenn ich nach meiner Karriere weiß, dass ich deren Erwartungen erfüllen konnte, dann bin ich mit mir selbst zufrieden“, rundet Vera das Gespräch sehr reflektiert ab. Aber selbst wenn ihre Karriere heute vorbei wäre, fügt die selbstbewusste junge Frau an, könnte sie die Laufschuhe mit gutem Gewissen an den Nagel hängen. „Ich habe bislang aus meiner Karriere schon viel herausholen dürfen. Dafür bin ich dankbar.“</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><em>Text: Daniel Baltes / Fotos: Anne Lommel, Julien Garroy (1) (beide Editpress)</em></p>

		</div>
	</div>
</div></div></div></div>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.revue.lu/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '58576'});
});
</script>			
    </div>
	<div class="clear"></div>
	
	<div class="single_author">Author: Martine Decker</div> 
	<div class="clear"></div>
	
		
	<div class="clear"></div>
	
	
	
	
	<div id="navigation_images">
	<div class="alignleft">
	    <a href="http://www.revue.lu/einfaltige-einstufung/">
	<img width="150" height="150" src="http://www.revue.lu/wp-content/uploads/2018/10/Hubert-PR1_6085-Kopie2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hubert-PR1_6085-Kopie2" 0="90" 1="90" srcset="http://www.revue.lu/wp-content/uploads/2018/10/Hubert-PR1_6085-Kopie2-150x150.jpg 150w, http://www.revue.lu/wp-content/uploads/2018/10/Hubert-PR1_6085-Kopie2-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />	</a>
    	
	<div class="prev_link_title">
	<span>- Vorheriger Artikel</span> </br>
    &laquo; <a href="http://www.revue.lu/einfaltige-einstufung/" rel="prev">Einfältige Einstufung</a>    </div>
	
	</div> 
	
	<div class="alignright">
	
	    <a href="http://www.revue.lu/mirfreeeneisopiech/">
	<img width="150" height="150" src="http://www.revue.lu/wp-content/uploads/2020/07/Opmaacher1-©-Laurent-Philippe-Kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Von der Leichtigkeit der Tänzer und Tänzerinnen in Mourad Merzoukis Choreografie „Vertikal“ kann man derzeit nur träumen." 0="90" 1="90" srcset="http://www.revue.lu/wp-content/uploads/2020/07/Opmaacher1-©-Laurent-Philippe-Kopie-150x150.jpg 150w, http://www.revue.lu/wp-content/uploads/2020/07/Opmaacher1-©-Laurent-Philippe-Kopie-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />	</a>
    	
	<div class="next_link_title">
	<span>Nächster Artikel -</span></br>
	<a href="http://www.revue.lu/mirfreeeneisopiech/" rel="next">MirfreeëneisopIech</a> &raquo;    </div>
	</div>

	</div> 
	
	<div class="clear"></div>
	
	
		
	
    	 
	
	<div class="clear"></div>

		
		
	<div id="comments">

<!-- You can start editing here. -->

	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zielstrebig/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.revue.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b5e779c5b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>				</form>
					</div><!-- #respond -->
		
</div>

<div class="clear"></div>	
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="text-7"><div class="right-heading"><h3>Aktuelles Heft (Nr. 31)</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="http://www.revue.lu/revue-nr-31-6/"><img src="http://www.revue.lu/wp-content/uploads/2020/07/31_cover_280.jpg" alt="31_cover_280" width="100%" height="100%" class="alignleft size-full wp-image-58565" /></a></div>
		</div><div class="right-widget" id="text-31"><div class="right-heading"><h3>Shop</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="https://shop.revue.lu/index.php?route=product/product&path=22&product_id=597"><img src="http://www.revue.lu/wp-content/uploads/2019/11/FLUGZEUGE-DIE-IN-LUXEMBURG-GESCHCHTE-MACHTEN.jpg" alt="FLUGZEUGE-DIE-IN-LUXEMBURG-GESCHCHTE-MACHTEN" width="100%" height="100%" class="alignleft size-full wp-image-55456" /></a></div>
		</div><div class="right-widget" id="search-3"><div class="right-heading"><h3>Suche</h3><span></span></div> <div class="clear"></div>
<form class="search" method="get" action="http://www.revue.lu/">
	<input type="text" name="s" id="s" placeholder="Suche..." />
</form></div><div class="right-widget" id="execphp-2">			<div class="execphpwidget"><div class="imu" style="width:97%; margin-left:-8px; overflw:hidden;">

<!-- /21868374524/Imu -->
<div id='div-gpt-ad-1575202747604-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575202747604-0'); });
  </script>
</div>


</div></div>
		</div><div class="right-widget" id="sliderposts-2"><div class="right-heading"><h3>Cartoons</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="http://www.revue.lu/karikatur-galerie/">
					
				                <img src="http://www.revue.lu/wp-content/uploads/2019/09/R19-40-KARIKATOUR_fb-300x290.jpg" alt="Karikatur" title="Karikatur" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.revue.lu/karikatur-galerie/" rel="bookmark">
	            <span class="slide_time">September 24, 2019</span>
	            <span class="car_head">Karikatur &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="sliderposts-6"><div class="right-heading"><h3>Fotogalerien</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="http://www.revue.lu/five-finger-death-punch-live-in-der-rockhal/">
					
				                <img src="http://www.revue.lu/wp-content/uploads/2020/02/Five-Finger-Death-Punch-Rockhal-20-102-300x290.jpg" alt="Five Finger Death Punch live in der Rockhal" title="Five Finger Death Punch live in der Rockhal" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.revue.lu/five-finger-death-punch-live-in-der-rockhal/" rel="bookmark">
	            <span class="slide_time">February 3, 2020</span>
	            <span class="car_head">Five Finger Death Punch live in der Rockhal &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="execphp-3">			<div class="execphpwidget"><div style="text-align:center;">

<!-- /21868374524/Skyscrapers -->
<div id='div-gpt-ad-1575202276450-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575202276450-0'); });
  </script>
</div>
</div></div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	
</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    	
 
<div class="footer-widget" id="nav_menu-3"><div class="footer-heading"><h3>Links</h3><span></span></div><div class="menu-links-menu-container"><ul id="menu-links-menu" class="menu"><li id="menu-item-2997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2997"><a href="http://www.tageblatt.lu">Tageblatt</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2998"><a href="http://www.lequotidien.lu">Le Quotidien</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a href="http://www.espace-medias.lu">Werbung</a></li>
</ul></div></div><div class="footer-widget" id="nav_menu-2"><div class="footer-heading"><h3>Service</h3><span></span></div><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4668"><a href="http://www.revue.lu/category/autorevue/">Autorevue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="http://www.revue.lu/category/telerevue/">Télérevue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11131"><a href="http://www.revue.lu/fotos/">Fotogalerien</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089"><a href="https://shop.revue.lu">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9492"><a href="https://shop.revue.lu/index.php?route=product/category&#038;path=1_33">2018 Ausgaben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="http://shop.revue.lu/index.php?route=product/category&#038;path=1_2">Abo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710"><a href="http://www.revue.lu/category/gewinnspiel/">Gewinnspiele</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7698"><a href="http://www.revue.lu/category/tiere/">Tiere</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10628"><a href="http://www.revue.lu/kinoprogramm/">Kinoprogramm</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10631"><a href="http://www.revue.lu/tageshoroskop/">Tageshoroskop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10634"><a href="http://www.revue.lu/wochenhoroskop-2/">Wochenhoroskop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55704"><a href="http://www.revue.lu/revue-leserreisen-2020/">Leserreisen 2020</a></li>
</ul></div></div><div class="footer-widget" id="text-3"><div class="footer-heading"><h3> Kontakt</h3><span></span></div>			<div class="textwidget"><b>Herausgeber: </b><br/>
Editions Revue s.a.<br/>
51, rue Emile Mark<br/>
L-4620 Differdange<br/>
<br/>  	
 Tél.: 	+352 49 81 81-1<br/>  
 Fax: 	+352 48 77 22<br/>  
 <br/>   	
 E-Mail: 	<a href="mailto:web@revue.lu">web@revue.lu</a><br/> 
<br/> 
<b><a href="http://www.revue.lu/impressum/">Impressum</a></b><br/>
<br/> 
<b>Service Abo</b><br/>
<br/>
Tel.: 54 71 31 409</div>
		</div><div class="footer-widget" id="text-13"><div class="footer-heading"><h3>Werbung</h3><span></span></div>			<div class="textwidget"><p><a href="http://www.revue.lu/wp-content/uploads/2019/12/EM_Fiche_tarifaire_RV_2020_F.pdf">Revue</a></p>
<p><a href="http://www.revue.lu/wp-content/uploads/2019/12/EM_Fiche_tarifaire_AR_2020_F.pdf">Autorevue</a></p>
<p><a href="http://www.revue.lu/wp-content/uploads/2019/12/TNS_2019_II_supportsEM.pdf">TNS-2019</a></p>
</div>
		</div> 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">     
	 &copy; 	  All rights reserved 2020	  <a href="http://www.revue.lu" title="revue">revue</a>.
	  &nbsp;  Designed <a href="http://themeforest.net/user/RoyalwpThemes/portfolio?ref=RoyalwpThemes" target="blank"> by RoyalwpThemes</a>
    </div>	


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#f14d4d" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>




<script type="text/javascript">
jQuery(document).ready(function($){
ddsmoothmenu.init({
mainmenuid: "mainMenu", 
orientation: 'h',
classname: 'ddsmoothmenu', 
contentsource: "markup"
});

$("<select />").appendTo("#mainMenu");

$("<option />", {
   "selected": "selected",
   "value"   : "",
   "text"    : "Go to..."
}).appendTo("#mainMenu select");

$("#mainMenu a").each(function() {
 var el = $(this);
 $("<option />", {
     "value"   : el.attr("href"),
     "text"    : el.text()
 }).appendTo("#mainMenu select");
});

$("#mainMenu select").change(function() {
  window.location = $(this).find("option:selected").val();
});
});
</script>



</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21342840-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zPbrQq_qLOWrdFG_SpbWI8UXDmx1koO_WM9sHnrBwmT.27';

var pp_gemius_extraparameters = new Array('lan=DE', 'key=keyword', 'subs=subsection', 'free=revue');

// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Username</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Password</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

								
								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="acbd65cad6" /><input type="hidden" name="_wp_http_referer" value="/zielstrebig/" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Forgotten Password?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Username or Email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

								
								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="acbd65cad6" /><input type="hidden" name="_wp_http_referer" value="/zielstrebig/" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Back to Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/lib/js/jquery.a-tab.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/wp-author-box-lite/lib/js/jquery.wpautbox.js?ver=4.4.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"http:\/\/www.revue.lu\/wp-admin\/admin-ajax.php","redirecturl":"\/zielstrebig\/","loadingmessage":"Checking Credentials\u2026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.columnizer.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.easing.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.mosaicflow.min.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.color.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.prettyPhoto.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.tipTip.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/modernizr.custom.46884.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/css_browser_selector.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/custom.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/mega_main_menu/src/js/frontend/menu_functions.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.hammer.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.nchlightbox.min.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-includes/js/wp-embed.min.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/jquery.carouFredSel.js?ver=4.4.19'></script>
<script type='text/javascript' src='http://www.revue.lu/wp-content/themes/newgen/js/ddsmoothmenu.js?ver=4.4.19'></script>
    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>



	
	