

<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
<title>Legendenstatus | revue</title>

<link rel="alternate" type="application/rss+xml" title="revue RSS Feed" href="https://www.revue.lu/feed/" />
<link rel="alternate" type="application/atom+xml" title="revue Atom Feed" href="https://www.revue.lu/feed/atom/" />
<link rel="pingback" href="https://www.revue.lu/xmlrpc.php" />

<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />


<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[289,312] -->
<meta name="description"  content="Der Netflix-Dokumentarfilm über Michael Schumacher ist eine Hommage an die lebende Formel-1-Legende. Dabei steht dessen sportliche Karriere deutlich ..." />

<meta name="keywords"  content="michael,schumacher,formel,f-1" />

<link rel="canonical" href="https://www.revue.lu/legendenstatus/" />
<meta property="og:title" content="Legendenstatus | revue" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.revue.lu/legendenstatus/" />
<meta property="og:image" content="https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-2-Kopie-e1632212553151.jpg" />
<meta property="og:site_name" content="revue" />
<meta property="og:description" content="Der Netflix-Dokumentarfilm über Michael Schumacher ist eine Hommage an die lebende Formel-1-Legende. Dabei steht dessen sportliche Karriere deutlich ..." />
<meta property="article:published_time" content="2021-09-23T00:45:44Z" />
<meta property="article:modified_time" content="2021-09-21T10:46:40Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Legendenstatus | revue" />
<meta name="twitter:description" content="Der Netflix-Dokumentarfilm über Michael Schumacher ist eine Hommage an die lebende Formel-1-Legende. Dabei steht dessen sportliche Karriere deutlich ..." />
<meta name="twitter:image" content="https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-2-Kopie-e1632212553151.jpg" />
<meta itemprop="image" content="https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-2-Kopie-e1632212553151.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="revue &raquo; Feed" href="https://www.revue.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="revue &raquo; Comments Feed" href="https://www.revue.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="revue &raquo; Legendenstatus Comments Feed" href="https://www.revue.lu/legendenstatus/feed/" />
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = true;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "http://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/images/rasters/32.png";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";var $TS_VCSC_RowEffects_Breakpoint = 600;var $TS_VCSC_SmoothScrollActive = false;</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.revue.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.19"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
			
<style type="text/css">


	h1, h2, h3, h4, h5, h6, #top_title_box, .read_more, .modern-ticker .custom_cat_class, .modern-ticker a, .tags_title_box, .single_author, .tp-caption.medium_bg_red, .tp-caption.large_bg_black a, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2, #header_top_menu .logout, #header_top_menu .login, #mainMenu ul li a, #mega_main_menu .link_text, #secondaryMenu, .car_title_descr, .mt-label, .mt-news .ticker_title, .fws2 .slide_time, .post h1 a, .product h1 a, .cat_meta, .category_time, .post_views, .cat_author, .custom_cat_class, .post_meta_line, .post_time, .latest_title_box, #single_recent_posts .recent_posts_title, .prev_link_title a, .next_link_title a, #navigation_images span, .author_posts_title, #archive .arch_title, .fn a, .comment-meta, #submit, #content_bread_panel, #contact input[type="submit"], h2.widgettitle, .widget_date, .full_widget_date, .car_image_caption .slide_time, .widget.widget_nav_menu li, .widget_menu_title, .yop-poll-container label, .yop_poll_vote_button, .wpt_widget_content .tab_title a, #comments-tab-content .wpt_comment_meta a, .user-rate-wrap, #bbp_search_submit, .forum-titles, .bbp-forum-title, .entry-title, .bbp-topic-permalink, .bbp-submit-wrapper button, .wpb_row h1, .wpb_row h2, .wpb_row h3, .wpb_row h4, .wpb_row h5, .ts-icon-title-text, .home_posts_time, .home_masonry_posts .home_posts_time, .video_post .masonry_title, .video_post .video_time, .home_video_posts_time, .column_post:first-child .column_title, .column_title, .blog_title, .mega-hovertitle, .ms-videogallery-template .ms-layer.video-title, .ms-videogallery-template .ms-layer.video-author, .sb-modern-skin .showbiz-title, .masonry_title, .pbc_title, .sb-retro-skin .showbiz-title a{font-family:Oswald!important;}

	
	.single_text, .featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Open Sans!important; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 17px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #f14d4d!important; }
    .footer-heading h3, .archive_title h3 { border-color: #f14d4d!important; }
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1463038031' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.revue.lu/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='candy_social_styles-css'  href='https://www.revue.lu/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://www.revue.lu/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-styles-css'  href='https://www.revue.lu/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-default-theme-css'  href='https://www.revue.lu/wp-content/plugins/wp-modal-login/css/default.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='my-style-css'  href='https://www.revue.lu/wp-content/themes/newgen/style.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.revue.lu/wp-content/themes/newgen/css/shortcodes.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.revue.lu/wp-content/themes/newgen/css/prettyPhoto.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='https://www.revue.lu/wp-content/themes/newgen/css/woo-custom.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.revue.lu/wp-content/themes/newgen/css/responsive.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='https://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/external/icomoon.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='https://www.revue.lu/wp-content/plugins/mega_main_menu/src/css/external/font-awesome.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.revue.lu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts-extend-nacho-css'  href='https://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/css/jquery.vcsc.nchlightbox.min.css?ver=4.4.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revue.lu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://www.revue.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revue.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revue.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kurz Gefasst' href='https://www.revue.lu/kurz-gefasst-167/' />
<meta name="generator" content="WordPress 4.4.19" />
<link rel='shortlink' href='https://www.revue.lu/?p=61509' />
<link rel="alternate" type="application/json+oembed" href="https://www.revue.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revue.lu%2Flegendenstatus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revue.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revue.lu%2Flegendenstatus%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.revue.lu/wp-content/uploads/2014/07/favicon.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.revue.lu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.revue.lu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!--[if gte IE 9]>
	<style type="text/css">
		.#mega_main_menu,
		.#mega_main_menu *
		{
			filter: none;
		}
	</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
(function ($) { 
$(document).ready(function () {
if (typeof jQuery.fn.nchlightbox !== "undefined") {
jQuery(".ts-lightbox-integration").nchlightbox();
};
});
})(jQuery);
</script>

<style type="text/css">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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N48X2CL');</script>
<!-- End Google Tag Manager -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6307725963505254",
          enable_page_level_ads: true
     });
</script>

<script data-ad-client="ca-pub-8949188615662992" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"90f5b5317984fb9e893991ac7","lid":"7c746b689c","uniqueMethods":true}) })</script>-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21868374524/Leaderboards', [[728, 90], [994, 250], [994, 150], [320, 50], [320, 100], [994, 118]], 'div-gpt-ad-1575202076812-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21868374524/Skyscrapers', [[245, 770], [300, 600], [160, 600], [120, 600]], 'div-gpt-ad-1575202276450-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21868374524/Imu', [300, 250], 'div-gpt-ad-1575202747604-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>


<body class="single single-post postid-61509 single-format-standard sport sticky wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N48X2CL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="all_content"  class="boxed_width" >


<div id="leaderboard" style="margin:0 auto; width:994px; text-align:center; z-index:9999999999;">
<!-- /21868374524/Leaderboards -->
<div id='div-gpt-ad-1575202076812-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575202076812-0'); });
  </script>
</div>
</div>




<div id="header_top_menu">
	<div class="inner">

	
	
<div id="mega_main_menu" class="mega_main mega_main_menu top-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none language_direction-ltr direction-horizontal responsive-enable mobile_minimized-enable dropdowns_animation-none version-2-0-1 no-logo no-search no-woo_cart no-buddypress">
	<div class="menu_holder">
	<div class="fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Top Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-60421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60421 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://auto.revue.lu" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Autorevue
			</span>
		</span>
	</a>
</li>
<li id="menu-item-11131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11131 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/fotos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Fotogalerien
			</span>
		</span>
	</a>
</li>
<li id="menu-item-3089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://shop.revue.lu" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Shop
			</span>
		</span>
	</a>
</li>
<li id="menu-item-9492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9492 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://shop.revue.lu/index.php?route=product/category&amp;path=1_43" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			2021 Ausgaben
			</span>
		</span>
	</a>
</li>
<li id="menu-item-10687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://shop.revue.lu/index.php?route=product/category&amp;path=1_2" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Abo
			</span>
		</span>
	</a>
</li>
<li id="menu-item-7698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7698 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/category/tiere/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Tiere
			</span>
		</span>
	</a>
</li>
<li id="menu-item-58790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58790 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/gdpr-privacy/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			GDPR &#8211; Privacy
			</span>
		</span>
	</a>
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->	
        <div id="soc_book">
    	
	<a href="https://twitter.com/revue_lu">
	<img src="https://www.revue.lu/wp-content/themes/newgen/images/twitter_hover.png" alt="Twitter " title="Twitter " />
	</a>
	
        <a href="http://www.facebook.com/revue.lu">
	<img class="xyz tip" src="https://www.revue.lu/wp-content/themes/newgen/images/facebook_hover.png" alt="Facebook " title="Facebook " />
	</a>
    
    
		
		
        <a href="https://www.youtube.com/user/RevueSA/videos">
	<img class="xyz tip" src="https://www.revue.lu/wp-content/themes/newgen/images/youtube_hover.png" alt="Youtube " title="Youtube " />
	</a>
    	
	    </div>  
    	

    
</div>
	
</div>



	
	

<div id="header">



<div class="inner">
    	<div id="title_box">





		
		
	    <a href="https://www.revue.lu">
		    		    <img src="http://www.revue.lu/wp-content/uploads/2018/05/LOGO-REVUE-2018-1.jpg" alt="Logo" id="logo"/>
	    </a>
	  
	 	
    </div>



    	
	
</div>	
</div>

<div class="clear"></div>

<div id="menu_box">
    
<div id="mega_main_menu" class="mega_main mega_main_menu main-menu primary_style-flat icons-left first-lvl-align-center first-lvl-separator-smooth language_direction-ltr direction-horizontal responsive-enable mobile_minimized-enable dropdowns_animation-none version-2-0-1 no-logo no-search no-woo_cart no-buddypress">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="340">
	<div class="fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-5310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5310 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/" class="item_link  with_icon" tabindex="0">
		<i class="im-icon-home-6"></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-4823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4823 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/category/politikundwirtschaft/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Politik &#038; Wirtschaft
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-3693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3693 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/politikundwirtschaft/editorial/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Editorial
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-3714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/chronik-der-woche/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Kurz gefasst
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-3656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3656 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/politikundwirtschaft/reportagen/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Reportagen
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/redaktionsblog/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Redaktionsblog
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3064 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/category/wissengesundheit/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Wissen
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-10961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10961 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/wissengesundheit/familie/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Familie
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858 default_dropdown  drop_to_right submenu_default_width columns1">
	<a title="landandleute" href="https://www.revue.lu/category/kultur/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Kultur
			</span>
		</span>
	</a>
</li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3055 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Sport
			</span>
		</span>
	</a>
</li>
<li id="menu-item-43372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43372 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/category/entertainment/multimedia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Multimedia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-43373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43373 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/entertainment/games/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Games
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-43374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43374 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/entertainment/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Entertainment
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3056 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/category/lifestyle/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Lifestyle
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3052 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/gastro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Gastro
				</span>
			</span>
		</a>
		<ul class="mega_dropdown">
		<li id="menu-item-3109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3109 default_dropdown  drop_to_right submenu_default_width columns1">
			<a href="https://www.revue.lu/category/gastro/rezepte/" class="item_link  disable_icon" tabindex="0">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
					Rezepte
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-3108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3108 default_dropdown  drop_to_right submenu_default_width columns1">
			<a href="https://www.revue.lu/category/gastro/gastroreport/" class="item_link  disable_icon" tabindex="0">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
					Gastroreport
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7695 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/reise/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Reise
				</span>
			</span>
		</a>
		<ul class="mega_dropdown">
		<li id="menu-item-7697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7697 default_dropdown  drop_to_right submenu_default_width columns1">
			<a href="https://shop.revue.lu/index.php?route=product/category&amp;path=5" class="item_link  disable_icon" tabindex="0">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
					Leserreise
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696 default_dropdown  drop_to_right submenu_default_width columns1">
			<a href="https://www.revue.lu/category/reise/reisereportagen/" class="item_link  disable_icon" tabindex="0">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
					Reisereportagen
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-43377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43377 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="https://www.revue.lu/category/lifestyle/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Lifestyle
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-3272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3272 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="https://www.revue.lu/category/people/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			People
			</span>
		</span>
	</a>
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>

<div class="clear"></div>


	
<div class="inner_woo">
<div id="main_content"> 
<div class="inner">




	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-61509" class="post-61509 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-sticky sport sticky">
	
		
	   	

	   
	    		
	    <div class="single_thumbnail">
		<a href="https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-2-Kopie-e1632212553151.jpg" title="Legendenstatus" rel="prettyphoto">
	            <img src="https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-2-Kopie-e1632212553151.jpg" alt="Legendenstatus" title="Legendenstatus"/>
	    </a>
		</div>
	    	   
	    		
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="https://www.revue.lu">Home</a> &raquo; <a href="https://www.revue.lu/category/sport/">Sport</a> &raquo; <span class="current">Legendenstatus</span></div></div>
<div class="clear"></div>
	
		
	<div class="single_title">	  
	   <h1>Legendenstatus</h1> 
    </div>
	
	<div class="clear"></div>

		
		
    <div class="clear"></div>
	
    <div class="single_text">
	    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><strong>Der Netflix-Dokumentarfilm über Michael Schumacher ist eine Hommage an die lebende Formel-1-Legende. Dabei steht dessen sportliche Karriere deutlich im Vordergrund.</strong></p>
<p>Der Titel spricht Bände. Mehr als diesen Namen braucht es nicht: Schumacher ist nicht nur im Rennsport eine Institution. Der Dokumentarfilm über Michael Schumacher war deswegen auch eines der am längsten ersehnten Sportwerke der vergangenen Jahre. Der Trailer hatte vermuten, manche sogar hoffen lassen, dass Informationen über den aktuellen Zustand einer der größten deutschen Sportlegenden offengelegt werden. Veröffentlicht am Mittwoch, den 15. September überzeugt, das Werk allerdings vor allem mit einem: Sporthistorie.</p>
<p>An einem Kapitel dieser Schumacher-Historie ist sogar Luxemburg beteiligt. Denn im Jahr 1983 startete der damals Zwölfjährige bei der Karting-Weltmeisterschaft in Kergen unter der Luxemburgischen Flagge. Aus finanziell schwieriger Situation kommend, nutzte Familie Schumacher damals die Möglichkeit, um die kostenintensiven Qualifikationen in Deutschland zu umgehen und wich auf das Großherzogtum aus. Eine der wenigen Kindheitsanekdoten, die Einzug in den Dokumentarfilm erhielten.</p>
<div id="attachment_61497" style="width: 810px" class="wp-caption alignleft"><img class="wp-image-61497 size-full" src="https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-4-Kopie.jpg" alt="web_Foto-4-Kopie" width="800" height="521" srcset="https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-4-Kopie-300x195.jpg 300w, https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-4-Kopie-768x500.jpg 768w, https://www.revue.lu/wp-content/uploads/2021/09/web_Foto-4-Kopie.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Michael Schumacher im Jahr 1991 zusammen mit Formel-1-Geschäftsführer Bernie Ecclestone und dessen damaliger Frau Slavica.</p></div>
<p>Im Vordergrund stehen die Meilensteine und Hauptereignisse seiner Formel-1-Karriere. Im Zusammenspiel mit Interviews von Familienangehörigen, ehemaligen Mitstreitern, Teammitgliedern und Journalisten erlaubt die Doku das Wiederaufleben von Schumachers Karriere. Angefangen 1991 bei seinem ersten Grand-Prix in Spa-Francorchamps über den tragischen Unfall und Tod von Ayrton Senna (bei dem Schumacher nur wenige Meter hinter Senna fuhr), seinen ersten WM-Titel 1994, seinen Wechsel zu Ferrari 1996, seine Disqualifikation im Jahr 1997, seine fünf aufeinanderfolgenden Titel mit Ferrari zwischen 2000 und 2004 bis zu seinem Karriereende 2006: Die Doku arbeitet die sportliche Laufbahn von Schumacher chronologisch anhand von bekanntem Bildmaterial und neuer Stimmen auf. Vor allem Formal-1-Liebhaber dürften beim Anblick teils legendärer Überholmanöver, Unfälle, Siege und Niederlagen der Melancholie verfallen. Durch das fehlende, weil nicht mögliche, Interview mit Michael Schumacher selbst erhebt sich entlang der Doku jedoch ein gewisses Gefühl der Distanz, teils eine gefühlte Unpersönlichkeit.</p>
<p>Trotzdem scheinen zwischen dieser dominanten und teils starr wirkenden, strikten Karrieren-Chronologie auch immer wieder kleine Stücke der Privatperson Schumacher durch. Getragen in großen Teilen von den Aussagen seiner Frau, Corinna Schumacher, ermöglicht der fast zweistündige Film eine Vorstellung von der Lebensfreude und den Drang nach Zufriedenheit, welche Michael Schumacher abseits der Piste ausmachten: die Leidenschaft fürs Feiern, das Zusammensein mit der Familie, das Fallschirmspringen und das Skifahren.</p>
<p>Letzteres wurde ihm bekanntlich am 29. Dezember 2013 zum Verhängnis. Ein Skiunfall stellte das Leben der Familie damals auf den Kopf. Der Familienvater verbrachte mehr als 150 Tage im Koma. Eine Situation, die im Film nur marginal thematisiert wird. Auch zu seinem jetzigen Zustand hält sich die Familie bedeckt. Die Aussagen seiner Frau, seines Sohnes Mick und seiner Tochter Gina-Maria sind trotzdem der emotionale Höhepunkt der Doku und erlauben einen minimalen Blick hinweg über die Fassade der Familie.</p>
<p><img class="alignright size-medium wp-image-61501" src="https://www.revue.lu/wp-content/uploads/2021/09/web_Netflix-Cover-Kopie-300x300.jpg" alt="web_Netflix-Cover-Kopie" width="300" height="300" srcset="https://www.revue.lu/wp-content/uploads/2021/09/web_Netflix-Cover-Kopie-150x150.jpg 150w, https://www.revue.lu/wp-content/uploads/2021/09/web_Netflix-Cover-Kopie-300x300.jpg 300w, https://www.revue.lu/wp-content/uploads/2021/09/web_Netflix-Cover-Kopie-65x65.jpg 65w, https://www.revue.lu/wp-content/uploads/2021/09/web_Netflix-Cover-Kopie.jpg 591w" sizes="(max-width: 300px) 100vw, 300px" />Allein die Storyline der Doku bietet nur wenig Grund zur Euphorie. Abgesehen von vereinzelten persönlichen Aussagen der Familie ist der Film, gerade für Zeitzeugen, vor allem die chronologische Darstellung von Schumachers Karriere. Die Aktionsbilder zeigen zudem eine noch rohere, gefährlichere Formel 1 Ende der 90er und Anfang der 2000er. Die Doku ist nicht zuletzt auf neue Rennsport-Fans zugeschnitten. Es ist die Möglichkeit, den Legendenstatus des Michael Schumachers nachzuvollziehen und sein sportliches Tun zu bewundern. Für langjährige Rennsport-Fans, die seiner Karriere live beiwohnten, birgt die Doku hingegen wenig Neues – eine Eigenschaft, die gerade bei Dokumentarfilmen im Vordergrund eigentlich stehen sollte. Alles in allem bleibt die Doku dennoch ein Highlight für Sport- und vor allem Rennsport-Fans, als Hommage an einen Rennfahrer, der seinen Sport geprägt und die aktuelle Generation inspiriert hat.</p>
<p><em>Text: Daniel Baltes // Fotos: Polmars, Netflix, Wikimedia Commons, Michael Cooper (Allsport)</em></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p></p>
<h3 style="text-align: center;">Michael Schumachers Formel-1-Karriere in Zahlen</h3>
<p style="text-align: center;"><strong>1991:</strong> Erster Grand-Prix in Spa<br />
<strong>2012:</strong> Letzter Grand-Prix in Brasilien<br />
<strong>307</strong> Rennen<br />
<strong>155</strong> Podestplätze<br />
<strong>91</strong> Siege<br />
<strong>68</strong> Pole-Positions<br />
<strong>7 Weltmeistertitel</strong> (1994,1995, 2000, 2001, 2002, 2003, 2004)</p>

		</div>
	</div>
</div></div></div></div>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.revue.lu/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '61509'});
});
</script>			
    </div>
	<div class="clear"></div>
	
	<div class="single_author">Author: Philippe Reuter</div> 
	<div class="clear"></div>
	
		
	<div class="clear"></div>
	
	
	
	
	<div id="navigation_images">
	<div class="alignleft">
	    <a href="https://www.revue.lu/kurz-gefasst-167/">
	<img width="150" height="150" src="https://www.revue.lu/wp-content/uploads/2021/09/web_JG-EDITPRESS_04_preview-Kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="web_JG-EDITPRESS_04_preview-Kopie" 0="90" 1="90" srcset="https://www.revue.lu/wp-content/uploads/2021/09/web_JG-EDITPRESS_04_preview-Kopie-150x150.jpg 150w, https://www.revue.lu/wp-content/uploads/2021/09/web_JG-EDITPRESS_04_preview-Kopie-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />	</a>
    	
	<div class="prev_link_title">
	<span>- Vorheriger Artikel</span> </br>
    &laquo; <a href="https://www.revue.lu/kurz-gefasst-167/" rel="prev">Kurz Gefasst</a>    </div>
	
	</div> 
	
	<div class="alignright">
	
		
	<div class="next_link_title">
	<span>Nächster Artikel -</span></br>
	    </div>
	</div>

	</div> 
	
	<div class="clear"></div>
	
	
		
	
    	 
	
	<div class="clear"></div>

		
		
	<div id="comments">

<!-- You can start editing here. -->

	

</div>

<div class="clear"></div>	
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="text-7"><div class="right-heading"><h3>Aktuelles Heft (Nr. 38)</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="https://www.revue.lu/revue-nr-38-7/" rel="attachment wp-att-61523" data-title="r0_RV_38_p001_small"><img class="alignleft size-full wp-image-61523" src="https://www.revue.lu/wp-content/uploads/2021/09/r0_RV_38_p001_small.jpg" alt="r0_RV_38_p001_small" width="100%" height="100%" /></a></div>
		</div><div class="right-widget" id="text-32"><div class="right-heading"><h3>Jubiläumsausgabe &#8211; 75 Jahre Revue</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="https://www.revue.lu/?p=59476" rel="attachment wp-att-59306" data-title="Cover_Sonderausgabe"><img class="alignleft size-full wp-image-59306" src="https://www.revue.lu/wp-content/uploads/2020/10/jubilaeumsausgabe_cover.jpg" alt="Cover_Sonderausgabe" width="100%" height="100%" /></a></div>
		</div><div class="right-widget" id="text-31"><div class="right-heading"><h3>Shop</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><a data-title="KARIKATOUR-2020-RGB" href="https://shop.revue.lu/index.php?route=product/product&amp;path=22&amp;product_id=664" rel="attachment wp-att-59649"><img src="https://www.revue.lu/wp-content/uploads/2020/11/KARIKATOUR-2020-RGB.jpg" alt="KARIKATOUR-2020-RGB" width="100%" height="100%" class="alignleft size-full wp-image-59649" /></a></div>
		</div><div class="right-widget" id="search-3"><div class="right-heading"><h3>Suche</h3><span></span></div> <div class="clear"></div>
<form class="search" method="get" action="https://www.revue.lu/">
	<input type="text" name="s" id="s" placeholder="Suche..." />
</form></div><div class="right-widget" id="execphp-2">			<div class="execphpwidget"><div class="imu" style="width:97%; margin-left:-8px; overflw:hidden;">

<!-- /21868374524/Imu -->
<div id='div-gpt-ad-1575202747604-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575202747604-0'); });
  </script>
</div>


</div></div>
		</div><div class="right-widget" id="sliderposts-2"><div class="right-heading"><h3>Cartoons</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="https://www.revue.lu/karikatur-galerie/">
					
				                <img src="https://www.revue.lu/wp-content/uploads/2019/09/R19-40-KARIKATOUR_fb-300x290.jpg" alt="Karikatur" title="Karikatur" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="https://www.revue.lu/karikatur-galerie/" rel="bookmark">
	            <span class="slide_time">September 24, 2019</span>
	            <span class="car_head">Karikatur &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="sliderposts-6"><div class="right-heading"><h3>Fotogalerien</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="https://www.revue.lu/tour-de-france-2020/">
					
				                <img src="https://www.revue.lu/wp-content/uploads/2020/09/Tour-de-France-20-205-300x290.jpg" alt="Tour de France 2020" title="Tour de France 2020" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="https://www.revue.lu/tour-de-france-2020/" rel="bookmark">
	            <span class="slide_time">September 23, 2020</span>
	            <span class="car_head">Tour de France 2020 &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="execphp-3">			<div class="execphpwidget"><div style="text-align:center;">

<!-- /21868374524/Skyscrapers -->
<div id='div-gpt-ad-1575202276450-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575202276450-0'); });
  </script>
</div>
</div></div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	
</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    	
 
<div class="footer-widget" id="nav_menu-3"><div class="footer-heading"><h3>Links</h3><span></span></div><div class="menu-links-menu-container"><ul id="menu-links-menu" class="menu"><li id="menu-item-2997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2997"><a href="http://www.tageblatt.lu">Tageblatt</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2998"><a href="http://www.lequotidien.lu">Le Quotidien</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795"><a href="http://www.espace-medias.lu">Werbung</a></li>
</ul></div></div><div class="footer-widget" id="nav_menu-2"><div class="footer-heading"><h3>Service</h3><span></span></div><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60421"><a href="http://auto.revue.lu">Autorevue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11131"><a href="https://www.revue.lu/fotos/">Fotogalerien</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089"><a href="https://shop.revue.lu">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9492"><a href="https://shop.revue.lu/index.php?route=product/category&#038;path=1_43">2021 Ausgaben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10687"><a href="https://shop.revue.lu/index.php?route=product/category&#038;path=1_2">Abo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7698"><a href="https://www.revue.lu/category/tiere/">Tiere</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58790"><a href="https://www.revue.lu/gdpr-privacy/">GDPR &#8211; Privacy</a></li>
</ul></div></div><div class="footer-widget" id="text-3"><div class="footer-heading"><h3>Kontakt</h3><span></span></div>			<div class="textwidget"><b>Service Abo:</b><br/>
<br/>
<b>E-Mail:  <a href="mailto:abo@revue.lu">abo@revue.lu</a></br>
Tel.: 54 71 31 409</br>
</br>
<b>Herausgeber: </b><br/>
</br>
Editions Revue s.a.<br/>
51, rue Emile Mark<br/>
L-4620 Differdange<br/>
<br/>  	
 Tél.: 	+352 49 81 81-1<br/>  
 Fax: 	+352 48 77 22<br/>  
  	
 E-Mail: 	<a href="mailto:web@revue.lu">web@revue.lu</a><br/> 
<br/> 
<b><a href="https://www.revue.lu/impressum/">Impressum</a></b><br/>
<br/> </div>
		</div><div class="footer-widget" id="text-13"><div class="footer-heading"><h3>Werbung</h3><span></span></div>			<div class="textwidget"><p><a href="http://www.revue.lu/wp-content/uploads/2019/12/EM_Fiche_tarifaire_RV_2020_F.pdf">Revue</a></p>
<p><a href="http://www.revue.lu/wp-content/uploads/2019/12/EM_Fiche_tarifaire_AR_2020_F.pdf">Autorevue</a></p>
<p><a href="http://www.revue.lu/wp-content/uploads/2019/12/TNS_2019_II_supportsEM.pdf">TNS-2019</a></p>
</div>
		</div> 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">     
	 &copy; 	  All rights reserved 2021	  <a href="https://www.revue.lu" title="revue">revue</a>.
	  &nbsp;  Designed <a href="http://themeforest.net/user/RoyalwpThemes/portfolio?ref=RoyalwpThemes" target="blank"> by RoyalwpThemes</a>
    </div>	


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#f14d4d" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>




<script type="text/javascript">
jQuery(document).ready(function($){
ddsmoothmenu.init({
mainmenuid: "mainMenu", 
orientation: 'h',
classname: 'ddsmoothmenu', 
contentsource: "markup"
});

$("<select />").appendTo("#mainMenu");

$("<option />", {
   "selected": "selected",
   "value"   : "",
   "text"    : "Go to..."
}).appendTo("#mainMenu select");

$("#mainMenu a").each(function() {
 var el = $(this);
 $("<option />", {
     "value"   : el.attr("href"),
     "text"    : el.text()
 }).appendTo("#mainMenu select");
});

$("#mainMenu select").change(function() {
  window.location = $(this).find("option:selected").val();
});
});
</script>



</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21342840-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier='zPbrQq_qLOWrdFG_SpbWI8UXDmx1koO_WM9sHnrBwmT.27';

var pp_gemius_extraparameters = new Array('lan=DE', 'key=keyword', 'subs=subsection', 'free=revue');

// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Username</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Password</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

								
								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="45f4db3a66" /><input type="hidden" name="_wp_http_referer" value="/legendenstatus/" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Forgotten Password?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Username or Email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

								
								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="45f4db3a66" /><input type="hidden" name="_wp_http_referer" value="/legendenstatus/" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Back to Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript' src='https://www.revue.lu/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"https:\/\/www.revue.lu\/wp-admin\/admin-ajax.php","redirecturl":"\/legendenstatus\/","loadingmessage":"Checking Credentials\u2026"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/jquery.columnizer.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/jquery.easing.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/jquery.mosaicflow.min.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/jquery.color.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/jquery.prettyPhoto.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/jquery.tipTip.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/modernizr.custom.46884.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/css_browser_selector.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/custom.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/plugins/mega_main_menu/src/js/frontend/menu_functions.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.hammer.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.nchlightbox.min.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-includes/js/wp-embed.min.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/jquery.carouFredSel.js?ver=4.4.19'></script>
<script type='text/javascript' src='https://www.revue.lu/wp-content/themes/newgen/js/ddsmoothmenu.js?ver=4.4.19'></script>
    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>



	
	